<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Magazine News Byte Premium 2.9.10" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Czech survey shows psychological impact of home office &raquo; Prague Monitor / Czech News in English // CityMedia Network</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Czech survey shows psychological impact of home office &raquo; Prague Monitor / Czech News in English // CityMedia Network" />
	<meta property="og:description" content="Before the spring of 2020, working from home was considered a massive advantage that many people strived for. Months later though, it has mostly become just a standard thing with its own pros and cons, and perhaps not the luxury it was once perceived as.&nbsp; Representatives from Czech survey company Survio told Novinky about data they’re collecting regarding the home office trend. “We certainly can’t refer to the home office as being a luxury anymore. Currently, most Czechs who are able to work like this due to the nature of their jobs consider it a routine and a necessity,” Lucie Černá from Survio said. Černá says that many people are missing out on casual social interactions with their co-workers, andContinue Reading" />
	<meta property="og:url" content="https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/" />
	<meta property="og:site_name" content="Prague Monitor / Czech News in English // CityMedia Network" />
	<meta property="article:publisher" content="https://facebook.com/praguemonitor" />
	<meta property="article:published_time" content="2021-01-25T21:35:00+00:00" />
	<meta property="article:modified_time" content="2021-01-25T21:39:22+00:00" />
	<meta property="og:image" content="https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alex Richardson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://praguemonitor.com/#organization","name":"Prague Monitor / Czech News in English","url":"https://praguemonitor.com/","sameAs":["https://facebook.com/praguemonitor","https://instagram.com/praguemonitor"],"logo":{"@type":"ImageObject","@id":"https://praguemonitor.com/#logo","inLanguage":"en-US","url":"https://praguemonitor.com/wp-content/uploads/2020/04/pm-logo.gif","width":195,"height":74,"caption":"Prague Monitor / Czech News in English"},"image":{"@id":"https://praguemonitor.com/#logo"}},{"@type":"WebSite","@id":"https://praguemonitor.com/#website","url":"https://praguemonitor.com/","name":"Prague Monitor // Czech News in English","description":"","publisher":{"@id":"https://praguemonitor.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://praguemonitor.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#primaryimage","inLanguage":"en-US","url":"https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash.jpg","width":640,"height":424,"caption":"Photo by Yasmina H on Unsplash"},{"@type":"WebPage","@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#webpage","url":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/","name":"Czech survey shows psychological impact of home office &raquo; Prague Monitor / Czech News in English // CityMedia Network","isPartOf":{"@id":"https://praguemonitor.com/#website"},"primaryImageOfPage":{"@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#primaryimage"},"datePublished":"2021-01-25T21:35:00+00:00","dateModified":"2021-01-25T21:39:22+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/"]}]},{"@type":"Article","@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#article","isPartOf":{"@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#webpage"},"author":{"@id":"https://praguemonitor.com/#/schema/person/b461e55e99b8b11a17c594df43780a68"},"headline":"Czech survey shows psychological impact of home office","datePublished":"2021-01-25T21:35:00+00:00","dateModified":"2021-01-25T21:39:22+00:00","mainEntityOfPage":{"@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#webpage"},"publisher":{"@id":"https://praguemonitor.com/#organization"},"image":{"@id":"https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/#primaryimage"},"keywords":"COVID-19,home office,pandemic,work from home","articleSection":"Featured,Life,National","inLanguage":"en-US"},{"@type":"Person","@id":"https://praguemonitor.com/#/schema/person/b461e55e99b8b11a17c594df43780a68","name":"Alex Richardson","image":{"@type":"ImageObject","@id":"https://praguemonitor.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3694fe1a804ddcf63f482864b41be3c6?s=96&d=mm&r=g","caption":"Alex Richardson"},"description":"Originally from Vancouver, Canada, Alex is a writer and trader living in Prague. He likes economics, anthropology, and cactuses."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Prague Monitor / Czech News in English // CityMedia Network &raquo; Feed" href="https://praguemonitor.com/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/praguemonitor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/library/fonticons/font-awesome.min.css?ver=5.0.10' media='all' />
<link rel='stylesheet' id='berocket_lgv_style-css'  href='https://praguemonitor.com/wp-content/plugins/gridlist-view-for-woocommerce/css/shop_lgv.css?ver=1.1.1' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://praguemonitor.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://praguemonitor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://praguemonitor.com/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.6' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://praguemonitor.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://praguemonitor.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://praguemonitor.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.10.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://praguemonitor.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://praguemonitor.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.1' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.1' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.1' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='magnb-googlefont-css'  href='//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,400;1,700' media='all' />
<link rel='stylesheet' id='lightGallery-css'  href='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/css/lightGallery.min.css?ver=1.1.4' media='all' />
<link rel='stylesheet' id='lightSlider-css'  href='https://praguemonitor.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='hoot-style-css'  href='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/style.min.css?ver=2.9.10' media='all' />
<link rel='stylesheet' id='magnb-hootkit-css'  href='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/hootkit/hootkit.min.css?ver=2.9.10' media='all' />
<style id='magnb-hootkit-inline-css'>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</style>
<link rel='stylesheet' id='hoot-child-style-css'  href='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium-child/style.css?ver=1.0' media='all' />
<script src='https://praguemonitor.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://praguemonitor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/gridlist-view-for-woocommerce/js/jquery.cookie.js?ver=1.1.1' id='berocket_jquery_cookie-js'></script>
<script id='berocket_lgv_grid_list-js-extra'>
var lgv_options = {"default_style":"list","mobile_default_style":"list","max_mobile_width":"768","user_func":{"before_style_set":"","after_style_set":"","after_style_list":"","after_style_grid":"","before_get_cookie":"","after_get_cookie":"","before_buttons_reselect":"","after_buttons_reselect":"","before_product_reselect":"","after_product_reselect":"","before_page_reload":"","before_ajax_product_reload":"","after_ajax_product_reload":""},"style_on_pages":{"pages":false,"mobile_pages":false,"desktop_pages":false}};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/gridlist-view-for-woocommerce/js/grid_view.js?ver=1.1.1' id='berocket_lgv_grid_list-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.6' id='shortcode-for-current-date-script-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://praguemonitor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://praguemonitor.com/wp-json/wp/v2/posts/399131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://praguemonitor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://praguemonitor.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.9.1" />
<link rel='shortlink' href='https://praguemonitor.com/?p=399131' />
<link rel="alternate" type="application/json+oembed" href="https://praguemonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraguemonitor.com%2Flife%2F25%2F01%2F2021%2Fczech-survey-shows-psychological-impact-of-home-office%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://praguemonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpraguemonitor.com%2Flife%2F25%2F01%2F2021%2Fczech-survey-shows-psychological-impact-of-home-office%2F&#038;format=xml" />
        <style>
                                        div.berocket_lgv_widget a.berocket_lgv_button{
                    width: 2em; height: 2em; font-size: 1em; line-height: 2em; color: rgb(51, 51, 51); border-radius: 5px; background: linear-gradient(rgb(255, 255, 255), rgb(220, 220, 220)) rgb(255, 255, 255); border-width: 0px; border-color: rgb(0, 0, 0); box-shadow: rgb(221, 221, 221) 0px 0px 0px 1px inset, rgb(255, 255, 255) 0px 1px 1px 0px;                }
                                div.berocket_lgv_widget a.berocket_lgv_button:hover{
                    width: 2em; height: 2em; font-size: 1em; line-height: 2em; color: rgb(51, 51, 51); border-radius: 5px; background: linear-gradient(rgb(220, 220, 220), rgb(255, 255, 255)) rgb(220, 220, 220); border-width: 0px; border-color: rgb(0, 0, 0); box-shadow: rgb(221, 221, 221) 0px 0px 0px 1px inset, rgb(255, 255, 255) 0px 1px 1px 0px;                }
                                div.berocket_lgv_widget a.berocket_lgv_button.selected{
                    width: 2em; height: 2em; font-size: 1em; line-height: 2em; color: rgb(51, 51, 51); border-radius: 5px; background: linear-gradient(rgb(220, 220, 220), rgb(255, 255, 255)) rgb(220, 220, 220); border-width: 0px; border-color: rgb(0, 0, 0);                }
                    </style>
        <meta property="fb:app_id" content="3415580135225014" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1DJKE9051D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1DJKE9051D');
</script>

<script>
  // @see https://docs.headwayapp.co/widget for more configuration options.
  var HW_config = {
    selector: ".CHANGE_THIS", // CSS selector where to inject the badge
    account:  "J4Kro7"
  }
</script>
<script async src="https://cdn.headwayapp.co/widget.js"></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style id="wp-custom-css">
			.entry-grid-content {
    text-align: left;
}
.entry-grid .more-link {
    text-align: left;
    justify-content: flex-start;
}
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-399131 single-format-standard wp-custom-logo newsbyte wordpress ltr en en-us child-theme multisite blog-1 logged-out singular singular-post singular-post-399131 theme-magazine-news-byte-premium woocommerce-no-js ctct-magazine-news-byte-premium" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "8162e2dbb420facfd6ac4874f7b657d3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
	<a href="#main" class="screen-reader-text">Skip to content</a>

		<div id="topbar" class=" topbar inline-nav js-search social-icons-invert hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table topbar-parts">
																	<div id="topbar-left" class="table-cell-mid topbar-part">
							<section id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-menu-top-left-above-banner-container"><ul id="menu-menu-top-left-above-banner" class="menu"><li id="menu-item-397108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397108"><a href="/cdn-cgi/l/email-protection#c0a5a4a9b4afb2b380b0b2a1a7b5a5adafaea9b4afb2eea3afad"><span class="menu-title"><i class="hoot-megamenu-icon fa-at fas"></i> <span>Email the Editors</span></span></a></li>
<li id="menu-item-397109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397109"><a href="https://praguelife.cz"><span class="menu-title"><i class="hoot-megamenu-icon fa-share-square fas"></i> <span>PragueLife! Magazine</span></span></a></li>
<li id="menu-item-397110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397110"><a href="https://praguemonitor.com/advertise"><span class="menu-title"><i class="hoot-megamenu-icon fa-bullhorn fas"></i> <span>Advertise on the Monitor</span></span></a></li>
<li id="menu-item-397127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397127"><a href="https://praguemonitor.com/news/14/11/2020/welcome-to-the-new-prague-monitor/"><span class="menu-title"><i class="hoot-megamenu-icon fa-exclamation fas"></i> <span>Info on our Site Update</span></span></a></li>
</ul></div></section>						</div>
					
																	<div id="topbar-right" class="table-cell-mid topbar-part">
							<section id="hootkit-social-icons-2"  style=" margin-top:-2px;" class="widget widget_hootkit-social-icons">
<div class="social-icons-widget social-icons-small"><div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>GET SOCIAL</span></h3></div><a href="https://facebook.com/praguemonitor" class=" social-icons-icon fa-facebook-block" target="_blank">
					<i class="fa-facebook-f fab"></i>
				</a><a href="https://www.instagram.com/praguemonitor" class=" social-icons-icon fa-instagram-block" target="_blank">
					<i class="fa-instagram fab"></i>
				</a></div></section><section id="hootkit-announce-3" class="widget widget_hootkit-announce"></section><section id="text-25" class="widget widget_text">			<div class="textwidget"><p>Edition: 26 January 2021</p>
</div>
		</section>						</div>
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-narrow-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style hoot-sticky-sidebar hoot-sticky-header">

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" class="site-logo-image"><div id="site-title" class="site-title" itemprop="headline"><a href="https://praguemonitor.com/" class="custom-logo-link" rel="home"><img width="195" height="74" src="https://praguemonitor.com/wp-content/uploads/2020/04/pm-logo.gif" class="custom-logo" alt="Prague Monitor / Czech News in English // CityMedia Network" /></a></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid header-aside-widget-area ">	<div class="header-sidebar inline-nav js-search hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- CityMedia Network [AdServer] Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="63" data-revive-id="17c848f18640921ee17a8c38a994a7bf"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//as.citymedia.network/s/www/delivery/asyncjs.php"></script></div></section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary header-supplementary-bottom header-supplementary-left header-supplementary-mobilemenu-fixed with-menubg">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-area-wrap">
							<div class="screen-reader-text">Primary Navigation Menu</div>
	<nav id="menu-primary" class="menu nav-menu menu-primary mobilemenu-fixed mobilesubmenu-click scrollpointscontainer" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a>

		<ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-95195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95195"><a href="https://praguemonitor.com/"><span class="menu-title">Home</span></a></li>
<li id="menu-item-397091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-397091"><a href="https://praguemonitor.com/category/news/"><span class="menu-title">News</span></a></li>
<li id="menu-item-397080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-397080"><a href="https://praguemonitor.com/category/business/"><span class="menu-title">Business</span></a>
<ul class="sub-menu">
	<li id="menu-item-397092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397092"><a href="https://praguemonitor.com/category/news/breakfast-brief/"><span class="menu-title">Breakfast Brief</span></a></li>
	<li id="menu-item-397093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397093"><a href="https://praguemonitor.com/category/news/czech-republic-and-the-eu/"><span class="menu-title">Czech Republic and the EU</span></a></li>
	<li id="menu-item-397094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397094"><a href="https://praguemonitor.com/category/news/eu-presidency/"><span class="menu-title">EU Presidency</span></a></li>
	<li id="menu-item-397081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397081"><a href="https://praguemonitor.com/category/business/finance/"><span class="menu-title">Finance</span></a></li>
	<li id="menu-item-397083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397083"><a href="https://praguemonitor.com/category/leaders-magazine/"><span class="menu-title">Leaders Magazine</span></a></li>
	<li id="menu-item-397090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397090"><a href="https://praguemonitor.com/category/media-partnerships/"><span class="menu-title">Media Partnerships</span></a></li>
	<li id="menu-item-397096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397096"><a href="https://praguemonitor.com/category/news/news-wrap/"><span class="menu-title">News Wrap</span></a></li>
	<li id="menu-item-397095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-397095"><a href="https://praguemonitor.com/category/news/national/"><span class="menu-title">National</span></a></li>
	<li id="menu-item-397100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397100"><a href="https://praguemonitor.com/category/photos/"><span class="menu-title">Photos</span></a></li>
	<li id="menu-item-397097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397097"><a href="https://praguemonitor.com/category/news/politics/"><span class="menu-title">Politics</span></a></li>
	<li id="menu-item-397098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397098"><a href="https://praguemonitor.com/category/news/prague/"><span class="menu-title">Prague</span></a></li>
	<li id="menu-item-397102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397102"><a href="https://praguemonitor.com/category/business/press-release/"><span class="menu-title">Press Release</span></a></li>
</ul>
</li>
<li id="menu-item-397105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397105"><a href="https://praguemonitor.com/category/real-estate/"><span class="menu-title">Real Estate</span></a></li>
<li id="menu-item-397106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397106"><a href="https://praguemonitor.com/category/sport/"><span class="menu-title">Sport</span></a></li>
<li id="menu-item-397099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397099"><a href="https://praguemonitor.com/category/opinion/"><span class="menu-title">Opinion</span></a></li>
<li id="menu-item-397084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-397084"><a href="https://praguemonitor.com/category/life/"><span class="menu-title">Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-397085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397085"><a href="https://praguemonitor.com/category/life/arts/"><span class="menu-title">Arts</span></a></li>
	<li id="menu-item-397086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397086"><a href="https://praguemonitor.com/category/life/cinema/"><span class="menu-title">Cinema</span></a></li>
	<li id="menu-item-397087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397087"><a href="https://praguemonitor.com/category/life/dining/"><span class="menu-title">Dining</span></a></li>
	<li id="menu-item-397082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397082"><a href="https://praguemonitor.com/category/life/kviff/"><span class="menu-title">KVIFF</span><span class="menu-description enforce-body-font">Karlovy Vary International Film Festival</span></a></li>
</ul>
</li>
<li id="menu-item-156257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-156257"><a href="https://praguemonitor.com/category/reader-stories/"><span class="menu-title">Reader Stories</span></a>
<ul class="sub-menu">
	<li id="menu-item-397089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397089"><a href="https://praguemonitor.com/category/life/dont-miss/"><span class="menu-title">Don&#8217;t Miss</span></a></li>
	<li id="menu-item-397107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397107"><a href="https://praguemonitor.com/category/opinion/talk-back/"><span class="menu-title">Talk Back</span></a></li>
	<li id="menu-item-397104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397104"><a href="https://praguemonitor.com/category/reader-stories/half-n-half/"><span class="menu-title">Half-n-half</span></a></li>
</ul>
</li>
</ul>
	</nav><!-- #menu-primary -->
		<div class="menu-side-box inline-nav js-search">
		<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-top-right-below-banner-container"><ul id="menu-menu-top-right-below-banner" class="menu"><li id="menu-item-95232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95232"><a href="https://praguemonitor.com/reader-accounts/register/"><span class="menu-title"><i class="hoot-megamenu-icon fa-battery-full fas"></i> <span>Daily News Sign-up</span></span></a></li>
<li id="menu-item-95234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95234"><a href="https://praguemonitor.com/noticed-something-wrong/"><span class="menu-title"><i class="hoot-megamenu-icon fa-ambulance fas"></i> <span>Support</span></span></a></li>
</ul></div></section><section id="hootkit-icon-2" class="widget widget_hootkit-icon"></section><section id="search-3" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="https://praguemonitor.com/" ><label class="screen-reader-text">Search</label><i class="fas fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit" name="submit" value="Search" /><span class="js-search-placeholder"></span></form></div><!-- /searchbody --></section>	</div>
						</div>
				</div>
			</div>
		</div>
		
		</header><!-- #header -->

			<div id="below-header" class=" below-header inline-nav js-search below-header-boxed">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="below-header-inner below-header-parts">
					
						<div id="below-header-left" class="below-header-part">
							<section id="bcn_widget-2" class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Prague Monitor / Czech News in English // CityMedia Network." href="https://praguemonitor.com" class="home" ><span property="name">Prague Monitor / Czech News in English // CityMedia Network</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="https://praguemonitor.com/category/news/" class="taxonomy category" ><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Featured category archives." href="https://praguemonitor.com/category/news/featured/" class="taxonomy category" ><span property="name">Featured</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Czech survey shows psychological impact of home office</span><meta property="url" content="https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/"><meta property="position" content="4"></span></div></section>						</div>

						
					
						<div id="below-header-right" class="below-header-part">
							<section id="hootkit-announce-2" class="widget widget_hootkit-announce"></section>						</div>

										</div>

			</div>
		</div>
	</div>
	
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	<main id="content" class="content  hgrid-span-9 has-sidebar layout-narrow-right " role="main">
		<div id="content-wrap" class=" content-wrap theiaStickySidebar">

			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="entry-featured-img-wrap"><meta itemprop="url" content="https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"><img width="640" height="424" src="https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash.jpg" class="attachment-hoot-extra-wide-thumb entry-content-featured-img wp-post-image" alt="" loading="lazy" itemscope="" srcset="https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash.jpg 640w, https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash-300x199.jpg 300w, https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash-465x308.jpg 465w, https://praguemonitor.com/wp-content/uploads/2021/01/yasmina-h-p8DjPfqEhW0-unsplash-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" itemprop="image" /></div>
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-stretch   loop-meta-withtext">
										<div class="hgrid">

						<div class=" loop-meta hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">Czech survey shows psychological impact of home office</h1>

								<div class=" loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://praguemonitor.com/author/alex/" title="Posts by Alex Richardson" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Alex Richardson</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2021-01-25T21:35:00+00:00" itemprop="datePublished" title="Monday, January 25, 2021, 9:35 pm">January 25, 2021</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://praguemonitor.com/category/news/featured/" rel="category tag">Featured</a>, <a href="https://praguemonitor.com/category/life/" rel="category tag">Life</a>, <a href="https://praguemonitor.com/category/news/national/" rel="category tag">National</a> </div> <div class="entry-byline-block entry-byline-tags"> <span class="entry-byline-label">Tagged:</span> <a href="https://praguemonitor.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://praguemonitor.com/tag/home-office/" rel="tag">home office</a>, <a href="https://praguemonitor.com/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://praguemonitor.com/tag/work-from-home/" rel="tag">work from home</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Prague Monitor / Czech News in English // CityMedia Network"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://praguemonitor.com/wp-content/uploads/2020/04/pm-logo.gif"><meta itemprop="width" content="195"><meta itemprop="height" content="74"></span></span></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
	<article id="post-399131" class="entry author-alex post-399131 post type-post status-publish format-standard has-post-thumbnail category-featured category-life category-national tag-covid-19 tag-home-office tag-pandemic tag-work-from-home" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<h4>Before the spring of 2020, working from home was considered a massive advantage that many people strived for. Months later though, it has mostly become just a standard thing with its own pros and cons, and perhaps not the luxury it was once perceived as.&nbsp;</h4>



<p>Representatives from Czech survey company Survio told <a href="https://www.novinky.cz/finance/clanek/drive-zadana-prace-z-domova-je-dnes-beznou-rutinou-40348746">Novinky</a> about data they’re collecting regarding the home office trend.</p>



<p>“We certainly can’t refer to the home office as being a luxury anymore. Currently, most Czechs who are able to work like this due to the nature of their jobs consider it a routine and a necessity,” Lucie Černá from Survio said.</p>



<p>Černá says that many people are missing out on casual social interactions with their co-workers, and are feeling isolated.</p>



<p>“Employees are definitely lacking informal discussions with their co-workers. In this way, working from home today seems to them more of a punishment than as a perk.”</p>



<p>Survio says that through monitoring big companies in other countries, they can reasonably conclude that the trend of a home office will continue to take over the Czech Republic, and much of it will be more or less permanent.&nbsp;</p>



<p>“Overseas, we’re monitoring companies that are moving to smaller premises or just moving to a permanent home office system. I think that we will see something similar in our country as well… The rule that each worker has a fixed table will soon be a thing of the past. The offices will mainly serve as a place for meetings instead,” said Černá.</p>



<p>Černá also believes that one of the biggest effects of everyone working from home is the decline in interpersonal relationships, something that can hurt certain personality types more than others. She also notes the effect on the professional development of junior employees who need guidance and training.&nbsp;</p>



<p>“After several months of isolation, introverted personality types may have difficulty establishing informal relationships with colleagues. Long-term work-from-home also harms junior workers who need to be close to their experienced mentors.”</p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/"
			  	data-numposts = "15"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2021-01-25</div>

		
	</article><!-- .entry -->

<div id="loop-nav-wrap" class="loop-nav"><div class="prev">Previous Post: <a href="https://praguemonitor.com/life/25/01/2021/olomouc-restaurant-owner-joins-the-anti-lockdown-movement/" rel="prev">Olomouc restaurant owner joins the anti-lockdown movement</a></div></div><!-- .loop-nav -->
		</div><!-- #content-wrap -->
	</main><!-- #content -->

	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-3 layout-narrow-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class=" sidebar-wrap theiaStickySidebar">

			
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>News in Brief</span></h3>
		<ul>
											<li>
					<a href="https://praguemonitor.com/life/25/01/2021/czech-survey-shows-psychological-impact-of-home-office/" aria-current="page">Czech survey shows psychological impact of home office</a>
											<span class="post-date">January 25, 2021</span>
									</li>
											<li>
					<a href="https://praguemonitor.com/life/25/01/2021/olomouc-restaurant-owner-joins-the-anti-lockdown-movement/">Olomouc restaurant owner joins the anti-lockdown movement</a>
											<span class="post-date">January 25, 2021</span>
									</li>
											<li>
					<a href="https://english.radio.cz/demand-cross-country-skis-skyrockets-czech-winter-centres-remain-closed-8706487#new_tab">Demand for cross-country skis skyrockets as Czech winter centres remain closed</a>
											<span class="post-date">January 25, 2021</span>
									</li>
											<li>
					<a href="https://www.reuters.com/article/idUSKBN29U1FM#new_tab">Day-trippers brought skis, sleds, and COVID to Czech mountains, mayor says</a>
											<span class="post-date">January 25, 2021</span>
									</li>
											<li>
					<a href="https://www.phnompenhpost.com/international/high-hopes-among-vietnamese-czech-republic-cpv-congress#new_tab">High hopes among Vietnamese in Czech Republic for CPV Congress</a>
											<span class="post-date">January 25, 2021</span>
									</li>
					</ul>

		</section><section id="text-33" class="widget widget_text"><h3 class="widget-title"><span>From PragueLife! Magazine</span></h3>			<div class="textwidget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="eyJmZWVkcyI6InByYWd1ZWxpZmUtbGF0ZXN0In0=">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator wpra-item-list--bullets wpra-item-list--default"
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://cz.citymedia.network/prague/prague-czech-local-news/liberec-police-chief-fired-over-illegal-party/" target="_blank" rel="nofollow noopener" class="">Liberec police chief fired over illegal party</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            PragueLife! Magazine // CityMedia Network
                    </span>
    
            <span class="feed-date">
            Published on 2021-01-26
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://cz.citymedia.network/prague/prague-czech-local-news/cinema-operators-reject-planned-new-level-four-conditions/" target="_blank" rel="nofollow noopener" class="">Cinema operators reject planned new level four conditions</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            PragueLife! Magazine // CityMedia Network
                    </span>
    
            <span class="feed-date">
            Published on 2021-01-26
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://cz.citymedia.network/prague/prague-czech-local-news/jagr-among-names-calling-for-hnilicka-to-stay-in-sports-post/" target="_blank" rel="nofollow noopener" class="">Jágr among names calling for Hnilička to stay in sports post</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            PragueLife! Magazine // CityMedia Network
                    </span>
    
            <span class="feed-date">
            Published on 2021-01-26
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://cz.citymedia.network/prague/features/new-law-stricter-czech-language-exam-for-expats-applying-for-residence-permit/" target="_blank" rel="nofollow noopener" class="">New Law: Stricter Czech Language Exam for Expats Applying for Residence Permit</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            PragueLife! Magazine // CityMedia Network
                    </span>
    
            <span class="feed-date">
            Published on 2021-01-25
        </span>
    
    </div>

            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://cz.citymedia.network/prague/prague-czech-local-news/ano-mp-hnilicka-gives-up-seat-over-illegal-party/" target="_blank" rel="nofollow noopener" class="">ANO MP Hnilička gives up seat over illegal party</a>




<div class="wprss-feed-meta">
            <span class="feed-source">
            Source:

                            PragueLife! Magazine // CityMedia Network
                    </span>
    
            <span class="feed-date">
            Published on 2021-01-25
        </span>
    
    </div>

            
        </li>
        </ul>

        
</div>

</div>

</div>
		</section>
		</div><!-- .sidebar-wrap -->
	</aside><!-- #sidebar-primary -->

	

</div><!-- .main-content-grid -->

		</div><!-- #main -->

		
		
<footer id="footer" class="site-footer footer hgrid-stretch inline-nav" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="hootkit-profile-3" class="widget widget_hootkit-profile">
<div class="profile-widget-wrap topborder-none bottomborder-none">
	<div class="profile-widget">

		<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>About</span></h3></div>			<div class="profile-image profile-img-full">
				<img width="195" height="74" src="https://praguemonitor.com/wp-content/uploads/2020/04/pm-logo.gif" class="profile-img attachment-full size-full" alt="" loading="lazy" itemprop="image" />			</div>
			
					<div class="profile-content"><p>The Czech Republic's longest-standing portal for Czech News in English. Cited by the BBC and Sky News as your authority on local Czech news.</p>
</div>
		
									<div class="profile-textlink more-link">
					<a href="https://www.praguemonitor.com" class="profile-link">https://www.praguemonitor.com</a>
				</div>
					
		
	</div>
</div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="text-31" class="widget widget_text"><h3 class="widget-title"><span>News in Pictures</span></h3>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_praguemonitor#6" data-res="auto" data-cols="3" data-num="6" data-shortcode-atts="{}"  data-sbi-flags="favorLocal">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/praguemonitor/" target="_blank" rel="noopener nofollow" title="@praguemonitor" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >praguemonitor</h3>
	                        <p class="sbi_bio" >The Czech Republic’s original and best for Czech News in English.</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://praguemonitor.com/wp-content/uploads/sb-instagram-feed-images/praguemonitor.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://praguemonitor.com/wp-content/uploads/sb-instagram-feed-images/praguemonitor.jpg" alt="The Prague Monitor" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17854955309346153" data-date="1608736232">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJJRFpIlj_t/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/132853598_3465378883560099_696040959771919832_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZB6HfOz5BBwAX83p25O&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=ee17f5d05475c584a73411e1e562b479&#038;oe=6035D3A2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/132853598_3465378883560099_696040959771919832_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZB6HfOz5BBwAX83p25O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ee17f5d05475c584a73411e1e562b479&amp;oe=6035D3A2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/132853598_3465378883560099_696040959771919832_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZB6HfOz5BBwAX83p25O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ee17f5d05475c584a73411e1e562b479&amp;oe=6035D3A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/132853598_3465378883560099_696040959771919832_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZB6HfOz5BBwAX83p25O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ee17f5d05475c584a73411e1e562b479&amp;oe=6035D3A2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/132853598_3465378883560099_696040959771919832_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZB6HfOz5BBwAX83p25O&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ee17f5d05475c584a73411e1e562b479&amp;oe=6035D3A2&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Czech Film Review: Wings of Christmas (Křídla Vánoc). Link in bio!⠀
⠀
#fulmreview #czechfilmreview #review #movie #film #moviewreview #prague #czech #czechrepublic #czechphoto #christmas #christmasmovie #recommendations #trending">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18084173032224860" data-date="1608729131">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJJDi5AsDZt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/132086209_677765706461515_8264719271792916300_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tEUD3ftxb8wAX_Xaggk&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=e2c02f794c6dc891042bae0a6d63e075&#038;oe=603693F7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132086209_677765706461515_8264719271792916300_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEUD3ftxb8wAX_Xaggk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e2c02f794c6dc891042bae0a6d63e075&amp;oe=603693F7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132086209_677765706461515_8264719271792916300_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEUD3ftxb8wAX_Xaggk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e2c02f794c6dc891042bae0a6d63e075&amp;oe=603693F7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132086209_677765706461515_8264719271792916300_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEUD3ftxb8wAX_Xaggk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e2c02f794c6dc891042bae0a6d63e075&amp;oe=603693F7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132086209_677765706461515_8264719271792916300_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tEUD3ftxb8wAX_Xaggk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e2c02f794c6dc891042bae0a6d63e075&amp;oe=603693F7&quot;}">
            <span class="sbi-screenreader">The Czech Republic is below the European Union’s</span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Czech Republic is below the European Union’s average results in terms of gender equality. More using the link in bio.⠀
⠀
#prague #czechrepublic #praha #travel #czech #europe #travelgram #Europe #love #praga #instagood #instatravel #city #prag #picoftheday #pragueworld #topEuropePhoto #instaprague #прага #чехия #mood #praguearchitect #pragueworld #instatravel #praguevenice ⠀
#Prague # gender #equality">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908717354598822" data-date="1608720964">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJIz9zFM2gV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/132626809_116469070303119_7713096186192783462_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=a7bltCl5zRYAX_F319F&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=ce3749b39d2516f06ca97d647d3b59c8&#038;oe=6037AB29" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132626809_116469070303119_7713096186192783462_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a7bltCl5zRYAX_F319F&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=ce3749b39d2516f06ca97d647d3b59c8&amp;oe=6037AB29&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132626809_116469070303119_7713096186192783462_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a7bltCl5zRYAX_F319F&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=ce3749b39d2516f06ca97d647d3b59c8&amp;oe=6037AB29&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132626809_116469070303119_7713096186192783462_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a7bltCl5zRYAX_F319F&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=ce3749b39d2516f06ca97d647d3b59c8&amp;oe=6037AB29&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132626809_116469070303119_7713096186192783462_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a7bltCl5zRYAX_F319F&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=ce3749b39d2516f06ca97d647d3b59c8&amp;oe=6037AB29&quot;}">
            <span class="sbi-screenreader">Right before Christmas, the world saw a unique phe</span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Right before Christmas, the world saw a unique phenomenon – the Bethlehem Star. More using the link in bio.⠀
⠀
Image credits: NASA/ Bill Ingalls⠀
⠀
#prague #czechrepublic #praha #travel #czech #europe #travelgram #Europe #love #praga #instagood #instatravel #city #prag #picoftheday #pragueworld #topEuropePhoto #instaprague #starrynight #bethlehem #mood #praguearchitect #conjunction #star #astronomy⠀
#Prague">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883618895939925" data-date="1608649858">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJGsV0Qr7pJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/131620385_2819249541683867_2667440168319329413_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=LOIprYS8LG8AX8aDdfL&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=f5d5c75a282ae28c3bbfb3e1fc7b00d2&#038;oe=60365FCF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131620385_2819249541683867_2667440168319329413_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LOIprYS8LG8AX8aDdfL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f5d5c75a282ae28c3bbfb3e1fc7b00d2&amp;oe=60365FCF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131620385_2819249541683867_2667440168319329413_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LOIprYS8LG8AX8aDdfL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f5d5c75a282ae28c3bbfb3e1fc7b00d2&amp;oe=60365FCF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131620385_2819249541683867_2667440168319329413_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LOIprYS8LG8AX8aDdfL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f5d5c75a282ae28c3bbfb3e1fc7b00d2&amp;oe=60365FCF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131620385_2819249541683867_2667440168319329413_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=LOIprYS8LG8AX8aDdfL&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f5d5c75a282ae28c3bbfb3e1fc7b00d2&amp;oe=60365FCF&quot;}">
            <span class="sbi-screenreader">Prague residents can donate to stray dogs as part </span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Prague residents can donate to stray dogs as part of Christmas event. More using the link in bio.⠀
⠀
#news #covid #coronavirus #media #corona #viral #breakingnews #noticias #politics #trending #new #info #tvl #business ⠀
#czechnews">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18180611047008572" data-date="1608634875">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJGPw-AAq3U/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/132092567_2582165872074775_997206747789442986_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ocOW0IsG2j0AX_lDJC6&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=07862001bc83612c367eb68f512a6584&#038;oe=60349AD9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132092567_2582165872074775_997206747789442986_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ocOW0IsG2j0AX_lDJC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=07862001bc83612c367eb68f512a6584&amp;oe=60349AD9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132092567_2582165872074775_997206747789442986_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ocOW0IsG2j0AX_lDJC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=07862001bc83612c367eb68f512a6584&amp;oe=60349AD9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132092567_2582165872074775_997206747789442986_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ocOW0IsG2j0AX_lDJC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=07862001bc83612c367eb68f512a6584&amp;oe=60349AD9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/132092567_2582165872074775_997206747789442986_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ocOW0IsG2j0AX_lDJC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=07862001bc83612c367eb68f512a6584&amp;oe=60349AD9&quot;}">
            <span class="sbi-screenreader">The mutated form of COVID-19 was detected in Czech</span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The mutated form of COVID-19 was detected in Czechia back at the beginning of fall, but there is no reason to panic. More using the link in bio.⠀
⠀
#news #covid #coronavirus #media #corona #viral #breakingnews #noticias #politics #trending #new #info #mutation #covidmutation⠀
#czechnews">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18062141551261582" data-date="1608569400">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJES4cZnsxe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/131945573_111198494197556_4663793844425244155_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v-UjDk9F-7EAX9wfNEW&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=6dfd50ccc88e743eea4ee7ab0631ec49&#038;oe=60351FA1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131945573_111198494197556_4663793844425244155_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-UjDk9F-7EAX9wfNEW&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=6dfd50ccc88e743eea4ee7ab0631ec49&amp;oe=60351FA1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131945573_111198494197556_4663793844425244155_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-UjDk9F-7EAX9wfNEW&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=6dfd50ccc88e743eea4ee7ab0631ec49&amp;oe=60351FA1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131945573_111198494197556_4663793844425244155_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-UjDk9F-7EAX9wfNEW&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=6dfd50ccc88e743eea4ee7ab0631ec49&amp;oe=60351FA1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131945573_111198494197556_4663793844425244155_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v-UjDk9F-7EAX9wfNEW&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=6dfd50ccc88e743eea4ee7ab0631ec49&amp;oe=60351FA1&quot;}">
            <span class="sbi-screenreader">Vaccination against COVID-19 might start on Decemb</span>
            	                    <img src="https://praguemonitor.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vaccination against COVID-19 might start on December 27.⠀
⠀
#news #covid #coronavirus #media #corona #viral #breakingnews #noticias #politics #trending #new #info #tvl #business ⠀
#czechnews">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/praguemonitor/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_praguemonitor#6" data-resized="{&quot;18062141551261582&quot;:{&quot;id&quot;:&quot;131945573_111198494197556_4663793844425244155_n&quot;,&quot;ratio&quot;:&quot;1.53&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18180611047008572&quot;:{&quot;id&quot;:&quot;132092567_2582165872074775_997206747789442986_n&quot;,&quot;ratio&quot;:&quot;1.73&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883618895939925&quot;:{&quot;id&quot;:&quot;131620385_2819249541683867_2667440168319329413_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17908717354598822&quot;:{&quot;id&quot;:&quot;132626809_116469070303119_7713096186192783462_n&quot;,&quot;ratio&quot;:&quot;1.67&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18084173032224860&quot;:{&quot;id&quot;:&quot;132086209_677765706461515_8264719271792916300_n&quot;,&quot;ratio&quot;:&quot;1.83&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854955309346153&quot;:{&quot;id&quot;:&quot;132853598_3465378883560099_696040959771919832_n&quot;,&quot;ratio&quot;:&quot;1.71&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="text-32" class="widget widget_text"><h3 class="widget-title"><span>Quicks Links</span></h3>			<div class="textwidget"><ul>
<li><a href="https://praguemonitor.com/news/14/11/2020/welcome-to-the-new-prague-monitor/"><strong>Work in Progress &#8211; our site update</strong></a></li>
<li>About the Prague Monitor</li>
<li><a href="https://praguemonitor.com/advertise">Advertising</a></li>
<li>Legals &amp; <a href="https://praguemonitor.com/privacy/">Privacy</a></li>
<li>Submitting news to the Monitor</li>
<li>Sources &amp; Contributors</li>
</ul>
</div>
		</section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="hootkit-contact-info-4" class="widget widget_hootkit-contact-info">
<div class="contact-info-widget">

	<div class="widget-title-wrap hastitle"><h3 class="widget-title"><span>Get in Touch</span></h3></div>
			<div class="contact-info-block content-info-home">
			<i class="contact-info-icon fas fa-home"></i>
			<div class="contact-info-text">The Prague Monitor<br />
c/o / CityMedia Network<br />
v6 Ventures Limited<br />
272 Bath Street<br />
GLASGOW<br />
G2 4JR<br />
Scotland, UK</div>
		</div>
	
			<div class="contact-info-block content-info-phone">
			<i class="contact-info-icon fas fa-phone"></i>
			<div class="contact-info-text"><a href="tel:+420 234 715 828" class="contact-info-link">+420 234 715 828</a></div>
		</div>
	
			<div class="contact-info-block content-info-envelope">
			<i class="contact-info-icon fas fa-envelope"></i>
			<div class="contact-info-text"><a href="/cdn-cgi/l/email-protection#553073766465656e73766465606e213a73766464616e73766464606e737663616e73766464676e73766464616e73766c626e322030737664656c6e73766464646e73766464656e3c73766464636e73766464646e27737661636e3673766464646e737664656c6e" class="contact-info-link"><span class="__cf_email__" data-cfemail="bfdadbd6cbd0cdccffcfcdded8cadad2d0d1d6cbd0cd91dcd0d2">[email&#160;protected]</span></a></div>
		</div>
	
				<div class="contact-info-block content-info-facebook">

									<i class="contact-info-icon fa-facebook-f fab"></i>
					<div class="contact-info-text"><a href="https://facebook.com/praguemonitor" class="contact-info-link">https://facebook.com/praguemonitor</a>					</div>
					
			</div>
						<div class="contact-info-block content-info-instagram">

									<i class="contact-info-icon fa-instagram fab"></i>
					<div class="contact-info-text"><a href="https://intagram.com/praguemonitor" class="contact-info-link">https://intagram.com/praguemonitor</a>					</div>
					
			</div>
			
</div></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class=" post-footer hgrid-stretch linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					© 2021 Prague Monitor / CityMedia Network (v6 Ventures Limited)				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

		  	<div id="fb-root"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=3415580135225014&autoLogAppEvents=1">
		</script>
	  	<script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '253101409');
    vgo('setTrackByDefault', true);

    vgo('process');
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://praguemonitor.com/wp-admin/admin-ajax.php";
</script>
<a class="fixed-goto-top waypoints-goto-top" href="#page-wrapper"><i class="fas fa-chevron-up"></i></a>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='colorbox-css'  href='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' media='all' />
<link rel='stylesheet' id='wpra-list-template-styles-css'  href='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/css/templates/list/styles.css?ver=4.17.10' media='all' />
<link rel='stylesheet' id='wpra-pagination-css'  href='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/css/build/pagination.min.css?ver=4.17.10' media='all' />
<script id='hoverIntent-js-extra'>
var hootData = {"contentblockhover":"enable","contentblockhovertext":"disable","customScrollerPadding":"100","lightbox":"enable","lightGallery":"enable","isotope":"enable"};
</script>
<script src='https://praguemonitor.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/jquery.superfish.min.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/jquery.parallax.min.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/resizesensor.min.js?ver=1.7.0' id='resizesensor-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/jquery.theia-sticky-sidebar.min.js?ver=1.7.0' id='jquery-theia-sticky-sidebar-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/js/jquery.lightGallery.min.js?ver=1.1.4' id='jquery-lightGallery-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.10.1' id='recaptcha-v2-js'></script>
<script async="async" defer src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.10.1' id='recaptcha-lib-v2-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.10.1' id='ctct_frontend_forms-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/praguemonitor.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/praguemonitor.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.1' id='wc-add-to-cart-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.1' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9658a36fa745d0b0301575ced5db45ad","fragment_name":"wc_fragments_9658a36fa745d0b0301575ced5db45ad","request_timeout":"5000"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.1' id='wc-cart-fragments-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/hootkit/assets/jquery.circliful.min.js?ver=20160309' id='jquery-circliful-js'></script>
<script id='hootkit-js-extra'>
var hootkitData = {"ajaxurl":"https:\/\/praguemonitor.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/hootkit/assets/hootkit.min.js?ver=1.2.3' id='hootkit-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/library/js/jquery.waypoints.min.js?ver=4.0.1' id='jquery-waypoints-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/library/js/jquery.waypoints.sticky.min.js?ver=4.0.1' id='jquery-waypoints-sticky-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/library/js/scroller.min.js?ver=3.0.2' id='hoot-scroller-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/js/hoot.theme.min.js?ver=2.9.10' id='hoot-theme-js'></script>
<script src='https://praguemonitor.com/wp-content/themes/magazine-news-byte-premium/premium/js/hoot.theme.premium.min.js?ver=2.9.10' id='hoot-theme-premium-js'></script>
<script src='https://praguemonitor.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.6' id='jquery.colorbox-min-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.6' id='wprss_custom-js'></script>
<script src='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.17.10' id='wpra-manifest-js'></script>
<script id='wpra-pagination-js-extra'>
var WpraPagination = {"baseUri":"https:\/\/praguemonitor.com\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.17.10' id='wpra-pagination-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/praguemonitor.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/praguemonitor.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://praguemonitor.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.1 on 2021-01-26 16:28:22 -->